Содержание

Введение

Схемы работы программы

Общие принципы работы программы

Обзор пунктов меню программы

Справочники

  • Справочник продуктов
  • Список складов
  • Список приходов
  • Список расходов
  • Основания для финансовых документов
  • Причины списания
  • Сотрудники
  • Официанты
  • Маркеры
  • Дисконтные карты
  • Калькуляции

Ведение склада

  • Меню операции
    • Приход товара
    • Перемещение товара
    • Расход товара
    • Расход по закупке
    • Списание товара
    • Переработка
    • Переработка по заборному листу
    • Переоценка

Реализация

  • Незакрытые чеки
  • Табель рабочего времени
  • Бильярд
  • Закрытие смены
  • Финансовые операции смены

Финансовые операции

Инвентаризация

Журналы

  • накладных
  • чеков
  • инвентаризаций
  • переоценок
  • цен
  • доставок
  • заказов
  • кассовых операций
  • закрытия смен

Отчеты

  • Общий отчет по реализации
  • Анализ по реализации
  • "ABC" анализ
  • Отчет по причинам списания
  • Понедельный отчет
  • Анализ реализации и остатков
  • Анализ по инвентаризациям
  • По расходу продуктов
  • Суммарный отчет финансовых операций
  • Движения товара
  • Движение товара по складам
  • Графики
  • Внешние отчеты

Финансовый отчет предприятия

Рекомендации при начале работы

Рекомендации по безопасности


Программа

ver. 5.3.2

Введение

Программа "Libro" предназначена для комплексного учета на предприятиях общепита (кафе быстрого питания, рестораны, столовые).

За основу баз данных была принята система управления базами данных Firebird

Помимо данного описания так же существует видеоучебник так же с подробным изложением материала.

Схемы работы программы

Программа предполагает работу как на одном компьютере, так и со многими компьютерами работающими в сети.

Как показано на схеме, программная оболочка связана с основной базой данных через BDE (Borland Database Engine - утилита для работы с базами данных) и через систему управления базами данных Firebird. База данных представляет собой один единый файл Pizza.fdb (обычное место расположения на диске C:\Pizza.gdb или c:\Pizza.fdb) , который и содержит все данные.

Программа может работать одновременно с несколькими базами данных. Путь к базе данных указывается непосредственно в ярлыке программы. Для использования базы через сеть указывается название компьютера в сети (или его IP адрес), двоеточие и путь где она располагается на сетевом компьютере. Примеры показаны на рисунках.

Для работы в Windows Vista или для LibroPocketOff в терминальном режиме всегда необходимо указывать в ярлыке IP адрес.

Общие принципы работы программы

При входе программу вы должны выбрать пользователя, под которым вы войдете в программу. Для каждого пользователя отдельно создается свой интерфейс (лицо) программы. Это выражается в том, что например, "директору" разрешается делать приходы, расходы, видеть все денежные операции других пользователей, делать отчеты, смотреть и анализировать графики по реализации продуктов и т.п., а пользователю "снабженец" разрешен только ввод новых накладных и не разрешены отчеты. Другими словами каждый пользователь видит только те команды, которые ему разрешены.

Настройки осуществляются администратором баз данных.

Существует основной склад, куда делается приход, расход и перемещение продуктов на другие склады (назовем их склад "Кухня" и склад "Бар".

Существует так же журнал финансовых операций, где ведется учет поступления и расхода денег.

При поступлении товара на основной склад оформляется приходная накладная и если она оплачена, оформляется автоматически финансовый документ по приходу денег на пользователя, который оплатил данную накладную.

После поступления товара на основной склад продукты могут быть перемещены на остальные склады ("Кухня", "Бар") уже по розничным ценам.

В основе вычисления входной цены продукта поступившего на склад выбран метод средневзвешенной цены.

То есть цена каждого продукта на складе не равна цене последнего прихода, а вычисляется так:

(Общая сумма данного продукта на складах предприятия + сумма на которую поступил продук т)

--------------------------------------------------------------------- делить на --------------------------------------------------------------------------

(Общее кол-во продукта на складах предприятия + кол-во поступившее по накладной)

Таким образом, все расчеты ведутся с учетом средневзвешенной цены продукта.

В программе предусмотрены калькуляции составных продуктов.

Т.е. пицца состоит из теста, соуса и сыра. В свою очередь тесто готовиться из муки, а соус из помидор и приправ. Значит, прежде чем составить калькуляцию на пиццу необходимо составить калькуляцию на тесто и на соус.

Рассмотрим схему реализации на следующем примере:

Составив калькуляцию на тесто и на соус, составили калькуляцию на пиццу.

Сделаем приход продуктов на "Основной склад" и переместим их на склад "Кухня".

Реализация может быть произведена со всех складов кроме "Основного склада"

Теперь можно продать пиццу. В окне по реализации набираем ее код и продаем.

В журнал чеков записался чек с реализованной пиццей. По окончании рабочей смены есть процедура закрытия дня смены. В момент закрытия смены выбираются все чеки, пробитые за смену и подсчитывается, общее кол-во, например 100 пицц, раскладывается по калькуляции на продукты входящие в пиццу (мука, помидоры, сыр, приправы). Организовывается одна расходная накладная со списком этих продуктов и вычитает реализованное кол-во от кол-ва, имеющегося на складе "Кухня". Таким образом, после закрытия смены можно увидеть реальные остатки на складе.

Так же при закрытии смены образуется финансовый документ по приходу денег от реализации.

Обзор пунктов меню программы

При запуске программы мы попадаем в основное окно программы.

В основном окне программы расположено меню основных разделов и полезные советы. Переключив в настройках интерфейс на "стильный" в основном окне программы увидим кнопки привязанные к наиболее используемым пунктам программы.

В верхней части окна указывается тип подключения (локальное или сетевое), название предприятия и пользователь.

Меню "Программа" содержит пункт "смена пользователя" (т.е. войти в программу как другой пользователь) и "выход" из программы.

Справочники

Для создания документов необходимо иметь списки продуктов, поставщиков, единиц измерения и т.д. Эти списки называются справочниками.

Справочник продуктов

Все справочники и журналы документов основаны на том, что при их вызове не показывается весь список имеющихся данных. Для поиска в справочнике необходимо в строке поиска набрать начальные буквы интересующего объекта.

Поиск может производиться по коду или по названию. А так же при поиске по названию можно выбрать тип поиска, то есть, искать все названия, которые "Начинаются с" тех букв, которые вы введете в строке поиска или "Содержит" или "Точное значение".

Каждый продукт принадлежит к определенной группе. Это сделано для более быстрого поиска продуктов, а так же для отчетов, которые могут быть произведены по выбранной группе продуктов.

Если нажата кнопка, [image] поиск происходит в пределах выбранной группы.

При помощи кнопки "добавить" можно внести новый продукт.

Код продукта автоматически предлагается следующим по последнему введенному и может быть изменен. При выборе кода нужно учесть, что нумерация кодов продуктов и составных продуктов, которые имеют калькуляцию, единая. То есть, например, "Пицца" имеет код 10 и никакой другой продукт, например, мука не может иметь тот же код 10.

Название продукта может содержать максимум 30 символов.

Программа может использовать несколько типов кассовых аппаратов для автоматической распечатки чеков. Из-за внутренних ограничений аппаратов на ленту может выводиться название менее 30 символов, поэтому существует отдельная строка для печати названия на ленте аппарата. Так же, если вы выбрали режим работы с кассовым аппаратом, на ленте могут выводится только те продукты, у которых установлен флажок разрешения.

Это может применятся для печати в чек на кассовом аппарате только, например, спиртных и табачных изделий.

Код перераб.- Код для переработки, эта величина применяется для заборной ведомости. Изначально ее вносить не нужно.

Флаг "Штучный продукт" запрещает продавать продукт с дробным кол-вом. Например, при установленном флажке на бутылке Колы, при попытке продать кол-во 1,5 будет выведено предупреждение о невозможности продажи такого кол-ва. Такой же флажок вы встретите и при составлении калькуляции.

Для выбора единиц измерения, группы продуктов и поставщика воспользуйтесь кнопками для вызова справочника единиц измерения

Список единиц измерения вы можете пополнить в основном меню программы справочники.

"Кол-во в упаковке" - справочная величина, которая может помочь при приходе накладной. Например, в банке грибов консервированных чистого веса продукта 0,7 кг, (на банке может быть написано и 1,200 , но нужно проверять так ли это).

Мы приходуем 7 банок, но не помним точно какой вес в банке. В приходной накладной нажмем справочную кнопку и нам покажется это кол-во которое мы ввели. То есть 7*0,7=4,9 кг.

Цена розничная за единицу может быть установлена только при создании продукта, при редактировании этот параметр изменить будет нельзя. Для изменения розничной цены продукта будем пользоваться переоценочной ведомостью.

Параметр 1 ед.БРУТТО= ...... ед.НЕТТО, может нам пригодится при составлении калькуляций. Например, при создании продукта картошка укажем, что 1 кг БРУТТО (свежей не очищенной картошки) = 0,800(это пример) кг НЕТТО (чищеной, отваренной, остуженной). Тогда при составлении салата, который содержит картошку мы сможем указать кол-во БРУТТО или кол-во НЕТТО, которое содержит этот салат. И в справочном расчете блюда будем видеть отдельно вес по БРУТТО и по НЕТТО.

Хотя для вареных продуктов, таких как картошка, морковка, буряк, рекомендуется составить свою собственную калькуляцию. Например, калькуляция на "картошку вареную" - в нее будет входить картошка свежая 1,300 (это пример) . Потом мы сможем добавлять эту калькуляцию в состав других калькуляций.

ГОСТ - справочная величина для печатной формы технологической карты.

Каждый продукт должен иметь свою группу, по которой позже мы сможем получать отчеты.

Поставщик - Укажите наиболее частого поставщика этого продукта. Существует отчет, который позволяет сделать заказ продуктов с учетом поставщика. Если вы не знаете кого поставить просто выберите "рынок"

Минимальный запас на складе и рекомендуемое кол-во закупки сделано с целью выполнения отчета для заказа продуктов. Эти величины могут быть установлены в ручную или рассчитаны с учетом реализации за указанный период -Кнопка "Расчет"

Есть возможность внесения нескольких хтрихкодов на один продукт, а так же реализация по штрихкоду на кассовом месте.

Удалить продукт из справочника товаров можно лишь в том случае, если он не участвовал ни в каких накладных, чеках, инвентаризациях, переоценках, складах, калькуляциях.

Продукт-Услуга

Существует возможность создание продукта услуги, которую можно реализовывать не приходуя на склад. Услуга не может быть добавлена в калькуляцию продукта или в приходную накладную. При реализации услуг они попадают только в журнал чеков и если при реализации услуг сравнить сумму чеков и сумму по накладной реализации из журнала накладных сумма будет отличатся на сумму реализованных услуг, так как в накладной по списанию на реализацию продуктов со склада услуги будут отсутствовать. Если необходимо временно запретить реализацию услуги это устанвливается в свойствах этой позиции. Цена на услуги меняется тоже в справочнике продуктов, а не в переоценочной ведомости.

Список групп продуктов

В программе предусмотрена система скидок на группу продуктов, для индивидуальной группы устанавливаются свои параметры.

Список складов

Здесь содержится список возможных складов. Каждый склад защищен дополнительным паролем, который устанавливается в настройках.

По умолчанию пароли для складов:
  • Основной склад - 1
    •
  • Кухня - 2
    •
  • Бар - 3
    •
  • Малоценные товары - 4
    •
  • Оборудование - 5
    •

Как видно из настроек склада пароль может быть изменен. Изначально в настройках снят контроль входа на склад с паролем.

При начале работы определитесь со списком складов и не удаляйте их уже в процессе работы, так как могут быть потеряны данные относящиеся к удаляемому складу.

Если, например, продукты хранятся на складе куда имеют неконтролируемый доступ и работники кухни и работники барной стойки, то лучше вести учет по складу только например "кухня" , а не "Бар" и "Кухня", так как продукты берутся всеми работниками предприятия из одного и того же склада.

Если у вас нет физического "Основного склада", а все продукты сразу привозятся на "кухню", все равно необходимо будет проводить приходные накладные на "Основной склад", но сразу же их перемещать на "кухню" путем автоматического создания внутренней накладной по перемещению товара. На "Основном складе" продукты будут хранится в закупочных ценах, на всех остальных - в розничных.

Помните, что чем больше складов, тем больше инвентаризаций необходимо будет делать при пересменке.

Список приходов

Под списком приходов подразумеваем всех поставщиков

Строка поиска позволяет быстро отобрать необходимого поставщика.

Большинство действий в программе можно выполнить не только при помощи "мыши", но и при помощи сочетаний клавиш на клавиатуре. Причем использование клавиатуры в основном приводит к повышению быстродействия выполнения операций. Необходимо только запомнить несколько основных сочетаний клавиш.

Например, для выбора найденной строки из справочников можно сделать двойной щелчок "мыши" или нажать на клавиатуре "Shift+Enter". Всплывающие подсказки оповестят вас о доступных клавишах.

Список расходов

Список расходов применяется при оформлении финансовых документов. Дополнительный справочник кому мы платим деньги.

Основания для финансовых документов

Это те причины, по которым потрачены или получены деньги при оформлении финансовых документов. Создавайте те статьи по которым вы хотите получать отчеты.

Это является справочником статей расхода и прихода денег, который применен в отчетах.

Причины списания

Список причин списания, по которым списываются продукты со складов. По ним мы сможем получить отчет например в конце месяца.

Сотрудники

Справочник сотрудников сделан только с целью заполнения табеля учета рабочего времени (см.описание табеля). Здесь хранятся личные данные сотрудников.

Официанты

При работе с официантами необходимо заполнить справочник официантов.

Параметр Официант или Бармен применяется для раздельного получения отчетов по официантам и барменам. Например при работе для каждого нового чека нужно указывать код официанта, чтобы получить сумму на которую обслужил официант. Но бармены работают по суткам и целый день. В программе существует возможность один раз при входе в окно реализации выбрать бармена, не указывая его для каждого чека. Таким образом можно получить отчет и по сумме чеков когда работал бармен и если необходимо по официантам отдельно. В журнале чеков так же можно отобрать чеки как по официанту так и по бармену.

Здесь же можно получить и отчет по работе официантов - кнопка "Отчет" , в табличном виде или в виде графика для сравнения какие официанты работают лучше.

->

Маркеры

Справочник маркеров заполняется для указания в чеках при работе с модулем по учету бильярда. Заполняется как все предыдущие справочники и особых отличий не имеет.

Дисконтные карты

Дисконтыне карты могут быть нескольких типов:

Для клиентов :
  • Накопительная скидка - насчитывается по специальной, заранее составленной схеме
  • Stella - Скидка на определенный процент на весь чек.
  • Solo - Скидка только на продукты, разрешенные к скидке
  • Fix - Скидкана определенный процент на весь чек, если сумма чека выше чем минимальная сумма установленная для этой карточки
  • Скидки по группам - скидка на группы, разрешенные к скидке

Для Администрации

  • Администартивные карточки - применяются для питания учредителей, директоров, штата, для всех, кому разрешено питаться по закупочным ценам и не расчитыватся сразу при получении продукции. При реализации кассир набирает чек как обычно, но при закрытии чека не будет выдан диалог по вводу денег, а просто будет запрос на подтверждение, действительно ли продукция отпускается этому человеку. Эти чеки сразу пересчитываются по закупочной цене и не учавствуют в общей сумме выручки. При закрытии дня смены на эти чеки будут созданы отдельные расходные накладные на списание по причинам указаным в параметрах карточки.

Для администраторов зала
  • Служебные карточки - применяются для контроля некоторых действий кассиров или официантов. То есть, например, официантам разрешено вносить чеки, но при возврате требовать служебную карточку, которая находится у старшего лица чем официант. Существует ряд операций которые можно контролировать при помощи служебных карт.

Схенма накопительных скидок вызывается правым щелчекм "мыши" по таблице

- [image] -

Здесь можно получить краткую информацию о клиенте - Кнопка -"ИНФО"

Движения по карточке за период времени - Кнопка -"Движения"

Можно оставить сообщение для карточки, например для выдачи призов или каких либо личных поздравлений. Когда в чек будет внесена карточка на экране кассира появится это сообщение.(Кнопка - "Сообщен.")

Калькуляции

Одним из основных разделов программы является составление блюд или калькуляций. Список калькуляций находится в основном меню программы Операции-Калькуляции/Составление блюд.

Общий вид подобен справочнику продуктов. В строке поиска набираются начальные буквы нужной калькуляции и нажимается "Enter" либо кнопка "Поиск". Можно выбрать поиск по коду или по названию, а также выбрать параметры поиска "Начинается с", "Содержит", "Точное значение" или "Показать все". Так же можно отобрать калькуляции принадлежащие только определенному складу или определенной группе.

Если строку поиска оставить пустой и нажать кнопку "Поиск", выведутся все калькуляции.

После можно Добавить, Удалить или Изменить калькуляцию.

На примере добавим новую калькуляцию.

В строке код предлагается код, хотя его можно изменить. Нумерация в списке калькуляций и справочнике продуктов единая. То есть в калькуляциях не может повторятся номер, который уже есть в справочнике продуктов.

Цена блюда не может быть отредактирована, она будет получена в результате добавления в нее других блюд и продуктов.

Название для кассового аппарата может быть применено, если вы его используете для печати чеков. Так как аппараты не могут вывести полное название продуктов, применяйте сокращенные названия.

Выберите группу продукта, это позволит делать отчеты по группам.

Укажите склад с которого будет списываться продукт при реализации.

Для тех у кого несколько барных стоек и один и тот же продукт может быть приготовлен на каждой из них:

В настройках программы, нужно установить метку "Разрешить реализацию с разных складов". Это позволит не указывать определенный склад в калькуляции. Но как же определить с какого склада списывать продукт при реализации?

Дело в том, что при входе в программу мы указываем пользователя, например "Смена 1 Бар 1" или "Смена 1 Бар 2". То необходимо указать что для этих пользователей автоматически при реализации указывать для тех калькуляций, которые не привязаны к определенному складу, для "Смена 1 Бар 1" = указать склад "Бар1", а для "Смена 1 Бар 2" указать склад "Бар2" . Эта привязка осуществляется в "Правах доступа" на вкладке "Склад".

Пример с обычным кофе. Его готовят на разных барных стойках, код у него хотелось бы иметь один, но кофе (на развес) получает отдельно каждая барная стойка, и при реализации нужно списывать кофе с той барной стойки, которая его продала.

Если продажа будет осуществляться поштучно, установите метку порционный продукт, это позволит избежать ошибок кассира при реализации.

Установив метку "запрет продажи" кассир не сможет продать это блюдо.

Укажите кол-во в готовом виде и единицы измерения. Эти параметры не рассчитываются автоматически и существуют для отображения в печатной форме калькуляционной и технологической карточек.

Печать на кухонный принтер - при работе с кухонным принтером нужно указать куда будет распечатан заказ для приготовления, на принтер 1, 2 или 3. Это актуально при работе с отложенными чеками или счетами. То есть, например, официант вносит какие-то продукты или блюда в чек, откладывает его и при этом заказ на приготовление может быть распечатан на разные принтера.

Варианты:

с одним кухонным принтером - при откладывании чека все блюда имеющие признак печати на 1-й принтер будут распечатаны в одном чеке (например БАР), все блюда имеющие признак печати на 2-й принтер будут распечатаны на этом же принтере в другом чеке (например КУХНЯ) . Таким образом официант, может оставить заказ на барной стойке для приготовления блюд за барной стойкой и отнести отдельный чек на кухню, для приготовления блюд на кухне.

с двумя принтерам - при откладывании чека заказ на БАР распечатается непосредственно на принтере кассового места, а заказ на КУХНЮ распечатается на принтере который стоит на КУХНЕ.

с тремя принтерами - все то же самое что и с двумя, плюс еще одна кухня на которой стоит еще один принтер.

Конфигурацию программы для подключения принтеров вам подскажут технические специалисты.

Затем добавляйте продукты в калькуляцию кнопкой "Добавить прод." или кнопка "Ins". Появится уже знакомый справочник продуктов, найдите необходимый, двойной щелчок по таблице или клавиши "Shift+Enter" для выбора найденной позиции, затем внесите кол-во. Кол-во может быть указано в БРУТТО или НЕТТО. Если вы в справочнике продукта указывали сколько выходит НЕТТО из 1 ед. БРУТТО.

Так же добавляются и составные блюда-калькуляции. Они выделяются в таблице синим цветом. В таблице редактирование запрещено. При необходимости удалите позицию и добавьте ее правильно.

Кнопка "Тех.карта"- технологическая карточка, то есть здесь описывается метод приготовления блюда.

При составлении калькуляции, добавляя продукт, который не поступал на склад, то есть, не известна его входная цена, будет выдано предупреждение о том, что калькуляция будет запрещена к реализации и в списке калькуляций будет выделена красным цветом. Синим цветом будут помечены калькуляции, запрещенные к продаже.

Естественно, составлять собственные калькуляции тяжело не только потому, что нужно привести в соответствие нормы закладки в натуральном продукте, чтобы это было вкусно, но и цена так же должна быть красивой. Поэтому существует несколько методов получения оптимального решения.

Например, если в ваш новый салат входит огурцы, помидоры, майонез, соль, перец и салатный лист (который не входит ни в одну из ваших калькуляций), то при той закладке, которою вы разработали достаточно изменить розничную цену салатного листа. При помощи операции переоценки.

Это можно сделать в складе. Зайдя на "Основной склад" (Меню операции-склад-выбрать Основной склад-пароль по умолчанию 1) Здесь есть свое меню "Операции” - “Переоценка продуктов".

Внесите в переоценочную ведомость необходимые продукты или продукт, установите новую цену и сохраните. При проведении ведомости будут автоматически пересчитаны все калькуляции.

Внимание! Если вы переоцените продукт, участвующий более чем в одной калькуляции будут пересчитаны все розничные цены и других калькуляций.

Чтобы этого не случилось, предварительно проверяйте в какие калькуляции еще входит продукт, который вы хотите переоценить. Это можно сделать в списке калькуляций (снизу) кнопка - "Выбор по продукту". Будет произведен поиск калькуляций, в которых присутствует данный продукт.

В случае, например, если салатный лист присутствует также и в других калькуляциях, необходимо подстраивать новый салат по количеству закладываемых продуктов, но естественно так чтобы при приготовлении этого продукта его можно было есть и качество блюда не пострадало.

В расчете цены или количества может помочь функция "пересчета цены или количества", вызов - правой кнопкой мыши по таблице продуктов входящих в калькуляцию.

Здесь достаточно указать желаемую цену блюда для того, чтобы получить на какое кол-во следует изменить закладку, если это приемлемо или как изменить розничную цену продукта, чтобы блюдо имело желаемую стоимость. Не забывайте, что если продукт входит и в другие калькуляции , они тоже будут пересчитаны после переоценки. Розничная стоимость продукта у нас всегда одна и во всех блюдах.

Как же выйти из положения, если изменение кол-ва продукта в блюде не приемлемо для достижения желаемой стоимости блюда и переоценка тоже может повлечь за собой переоценку блюд уже составленных верно? Остается последний, простой и неправильный метод- это установка желаемой стоимости блюда при помощи индивидуальной "наценки" или "скидки". В книжках написано, что так делать нельзя, любой проверке вы не докажите к чему эта дополнительная наценка. Но иногда это единственный метод чтобы блюдо не стоило за 100г = 2.617 , установим небольшую скидку до цены 2.60 .

"Калькуляции на кухню"- позволяет установить ручное НЕТТО для продуктов и распечатать в удобной форме для приготовления на кухне. Здесь можно указать на разное кол-во порций или кг. готовит блюдо.

Иногда, при составлении калькуляций технолог нам приносит такие результаты приготовления блюда.

Взяли 200г.- картошки, 150 г. морковки, 300 г колбасы, 200 г майонеза, 100г лука и приготовили салат. Получилось салата 800 г. Но для калькуляции нам нужны данные на 1 кг салата. Мы вносим все данные как нам дал технолог и один раз выполняем функцию "Пересчитать все продукты на 1 ед" - вызывается провой кнопкой мыши. При этом мы укажем вес готового салата и программа автоматически пересчитает вес всех продуктов на 1 кг.

В программе предусмотрены несколько вариантов скидок, одним из них является "Скидка по продуктам" у каждой калькуляции и каждого продукта есть метка разрешения скидки и свой процент скидки. При установленных параметрах и при разрешении реализации со скидкой по продуктам, только на те продукты у которых стоит разрешение будут начисляться скидки.

В списке калькуляций можно получить печатную форму калькуляционной карточки и перечень выбранных калькуляций.

Так же можно отфильтровать только калькуляции разрешенные к продаже или калькуляции относящиеся к определенному складу.

Выбор по продукту- покажет все калькуляции в которые входит указанный продукт. Это помогает оценить на какие блюда повлияет переоценка продукта.

Можно так же получить быструю информацию о реализации продукта за период по сменам.

Ведение склада

Для входа на склад выберите пункт "Склад" из меню "Операции". Как было сказано выше, вход на склад защищен дополнительным паролем.

Склад имеет вид справочника товаров, здесь в строке поиска можно указать начальные буквы товара или его код в зависимости от настроек поиска, аналогичных поиску товара в справочнике продуктов, и увидеть остатки.

У склада есть свое меню с набором функций.

Меню правка

Показать/скрыть цены. Актуально только для основного склада, так как на нем все цены товаров приходные. Пользуясь этой командой модно увидеть сразу розничные цены и предварительный доход от этого продукта, а так же процент наценки.

Установить/снять запрет продажи актуально для всех остальных складов кроме Основного склада, так как при реализации товар может продаться со всех складов кроме основного. И если продукт не желательно продавать, например продукты входящие в калькуляции (соль, перец, мука) их можно запретить к продаже, чтобы кассир случайно не продал не верный товар.

Такой же параметр встречался и в признаке калькуляций.

Изменить товар - можно посмотреть параметры продукта,установить или снять метку запрета продажи и включать ли этот продукт в инвентаризацию.

Удалить товар. Товар со склада может быть удален, если количество его равно нулю и он отсутствует на других складах.

"Пересчет входной цены продукта" вам пригодится в следующем случае.

Например, вы сделали приходную накладную на муку и ошибочно указали не верную цену. Сохранили и провели накладную. При этом пересчиталась средневзвешенная цена продукта и она стала не правильной. При изменении приходной накладной средневзвешенная цена не пересчитывается, так как при изменении она может быть внесена сколь угодно раз неправильно. После исправления накладной вам необходимо пересчитать средневзвешенную цену продукта операцией "Пересчет входной цены продукта". Причем, если вы заметили свою ошибку сразу , то в операции пересчета достаточно указать период обрабатываемых документов из которых будет получена средневзвешенная цена. Но если ошибка была замечена, например через неделю спустя, а это значит что происходили продажи, списания, инвентаризации и в них везде была указана не верная закупочная стоимость и не верно рассчитан доход от реализации, то для этого необходимо просто установить метку "Пересчет расходных накладных за период" и указать период с которого считалась не верная средневзвешенная стоимость продукта.

При установленной метке, процесс пересчета будет выполнятся дольше, чем обычны пересчет для получения средневзвешенной стоимости, так как необходимо обработать все документы за указанный вами период.

"Пересчитать необходимый товар на складе" - будет выполнен расчет всех продуктов на складе и установлен минимальный запас на складе и рекомендуемое кол-во закупки с учетом реализации за последний месяц. Для индивидуального расчета продуктов вы можете внести изменения непосредственно в справочнике продуктов.

Меню операции

Приход товара

Все приходы делаются только на "Основной склад".

Дата накладной устанавливается текущей датой, установленной на компьютере.

"Приход от" здесь выберите поставщика продуктов (кнопка с троеточием) или сочетание клавиш Ctrl+W. При необходимости можно добавить нового поставщика.

"Добавить" - добавить продукт из справочника продуктов (клавиша Ins)

Пользуясь клавишами быстрого доступа, вы значительно ускорите свою работу!

При нахождении продукта в справочнике курсор переходит на продукт, выберите его из списка стрелками "вверх", "вниз" и для занесения в накладную нажмите "Shift+Enter" или двойной щелчок "мыши" по товару. Затем внесите количество и цену за единицу либо сразу на сумму, на которую куплен товар, что более предпочтительнее при закупке товара с рынка.

На строке "кол-во" и "на сумму" можно вызвать калькуляторы - Alt+"стрелка вниз". Можно нажав на клавиатуре "=" вызвать строковый калькулятор, позволяющий считать формулы. Везде где вы встретите кнопку со значком калькулятора можно вызвать строковый калькулятор через кнопку на клавиатуре "=".

Кнопка [image] - покажет какое количество в ящике, банке или упаковке обычно содержит данный продукт. Это та справочная величина, о которой говорилось в свойствах продукта. Для того чтобы внести новое кол-во не открывая справочник, просто щелкните правой кнопкой мыши по кнопке, предварительно в строке указав новое кол-во.

Кнопка "$" в строке "Цена за единицу" откроет список закупочных цен этого продукта из накладных оформленных ранее. Чтобы убрать список щелкните на одну из его позиций. (Список показывает дату, цену и поставщика). Таки образом существует возможность проконтролировать снабженца и отследить изменение цен на продукт. Хотя в разделе отчетов существует отдельный отчет по закупочным ценам продукта.

Для редактирования данных по товару сделайте двойной щелчок мыши по нему или при помощи клавиш Shift+Enter

Иногда необходимо внести накладную, в которой весь перечень продуктов указан без НДС, затем на общую сумму указывается НДС, итого на сумму такую-то. То есть необходимо добавить к стоимости каждого продукта еще 20%. Либо ситуация со скидкой на весь товар в конце накладной например на 5 %, то нужно цену каждого продукта уменьшить на 5 %. Вносите накладную так как она есть и затем воспользуйтесь функцией "Корректировка цен +%/-% " , где вы укажите увеличивать или уменьшать цену на определенный процент и общую стоимость накладной. Функция пересчитает все цены в соответствии с указанным процентом и оставшуюся возможно погрешность в копейках скомпенсирует на цене последнего продукта в накладной, чтобы сумма накладной выходила та, которая является фактической.

Обратите внимание на нижнюю панель накладной.

Здесь вы можете распечатать накладную, если в этом есть необходимость, установить метку "Создать внутреннюю накладную по приходной накладной", то есть при проведении приходной накладной автоматически появиться форма внутренней накладной перемещения с основного склада на склад например кухня, всего списка товаров из приходной накладной, но уже по розничным ценам.

ВНИМАНИЕ!

Если вы пользуетесь лишь одним складом, либо пользуетесь этой настройкой автоматического создания внутренней накладной помните:

ПРИ РЕДАКТИРОВАНИИ ЭТОЙ ПРИХОДНОЙ НАКЛАДНОЙ НЕОБХОДИМО СНАЧАЛА УДАЛИТЬ ВНУТРЕНЮЮ НАКЛАДНУЮ, так как если вы снова по этой приходной накладной автоматически создадите внутреннюю накладную перемещения товаров на кухню, товары будут переданы дважды и количество продуктов не кухне не будет соответствовать действительному. Либо редактирую приходную накладную не забывать что по ней существует и внутренняя.

При сохранении накладной будет задан вопрос "Провести накладную?" это означает, что к количеству на складе будет добавлено кол-во из накладных и пересчитана средневзвешенная цена продукта. При не проведении накладной она просто будет занесена в журнал накладных и кол-во на складах не измениться. Из журнала накладных можно будет редактировать и проводить эту накладную. Исключение составляет лишь то, что средневзвешенная цена уже не будет пересчитана.

Как рассчитывается средневзвешенная цена вы можете прочитать здесь .

Если была установлена метка об оплате будет показан следующий диалог, где указывается, кто и когда оплатил накладную.

При этом будет создан расходный финансовый документ в журнале финансовых операций на пользователя кто оплатил.

Помните все продукты приходуются в килограммах, литрах, никак не в банках и ящиках. В бутылках и штуках приходуется только те продукты, которые мы реализуем по штучно или вносим в калькуляции по штучно.

Перемещение товара

Перемещение товаров может осуществляться как с основного склада на кухню или бар, так и обратно.

Форма накладной идентична форме приходной накладной. Перемещение с основного склада происходит по розничным ценам.

Расход товара

Так же идентичен приходной накладной, только цены розничные. Можно сказать, что это другой вид реализации.

Расход по закупке - можно отнести к возврату товара поставщику. Только здесь мы можем менять в таблице отпускную цену продукта. Для того чтобы узнать по какой цене приходил нам продукт, нажмите правую кнопку мыши по продукту и выберите отчет "Закупочные цены продукта"

Списание товара

Списание товара это особый вид расходной накладной, в которой устанавливаются средневзвешенные цены продуктов. То есть списание происходит по средневзвешенным ценам. Необходимо так же указать причину списания для получения более детальных отчетов.

В списание могут быть внесены как обычные продукты из справочника продуктов, так и продукты составленные из калькуляций.

Добавление обычного продукта происходит кнопкой Ins, продукта из калькуляций - Shift+Ins.

При добавлении продукта из списка калькуляций есть возможность добавить не полный набор продуктов по калькуляции, а только часть. Например, если списывать салат не заправленный майонезом, солью и перцем.

Кнопка [image] показывает список составных продуктов (по калькуляции) входящих в накладную.

Переработка

Переработка продуктов это редко возникающая необходимость превратить имеющийся товар на складе в другой, примером этому может быть консервация. Например, купили огурцы свежие, лавровый лист, закатали , получили продукт огурцы квашенные, которые мы применяем в разных калькуляциях. Или ,например, в калькуляции на мороженное с сиропом использовался покупной сироп, пришло лето, купили клубнику и сахар, перемололи, получили тоже сироп, который будем класть в то же мороженное. Поэтому сделаем акт переработки продуктов, который автоматически нам спишет клубнику и сахар и оприходует сироп. Эти накладные будут созданы автоматически. Не путайте составление калькуляций с актами переработки. Переработка может быть редким событием.

Переработка по заборному листу

Режим переработки по заборному может определять режим работы списания товаров на реализацию.

Первый вариант, который предусмотрен в программе и работает по умолчанию - это составление калькуляций и прямая их реализация с кассовых мест. По окончанию смены выполняется операция "Закрытие дня смены" и согласно составленных калькуляций в автоматическом режиме создается расходная накладная на списание всех инградиентов. На инвентаризациях учет у нас проходит по все инградиентам которые могут хранится на складах, в случае остатков готовых блюд или полуфабрикатов они будут добавлятся в инвентаризационную ведомость раскладываясь на инградиенты. Таким образом все инвентаризации будут идти по учету инградиентов.

В случае работы с заборными листами режим учета может быть изменен до учета в инвентаризациях полностью до готовых блюд. Но в этом случае прибавляется немного работы. При производстве каких либо блюд и передаче их , например, с кухни на бар, будет обязательным записывать каждый прередаваемый продукт с подтверждающими подписями кухонного и барного работника.

Для того чтобы разрешено было добавить продукт в заборную ведомость необходимо чтобы была составлена на него калькуляция и в свойствах этого продукта в строке -Код перераб. был указан номер этой калькуляции. Тогда добавляя продукт в заборную ведомость , в ее приходную часть будет добавлен сам продукт а в расходную часть добавлены продукты необходимые для приготовления добавляемого продукта. Если вы выбрали такой вариант работы, то такие ведомости нужно вносить кадый день.

Переоценка

Переоценка создается на любом из складов. Меню "Операции" - "Переоценка продуктов". Это документ изменения розничной цены продуктов. При проведении переоценочной ведомости будут пересчитаны все калькуляции автоматически.

При сохранении документа вы можете отложить действие переоценочной ведомости и провести ее позже в нужный момент. Изменить ее можно будет в журнале переоценок.

Сохранены будут только те позиции у которых старая цена отличается от новой.

Реализация

Для основных действий кассиров сделаны кнопки, которые имеют клавиши быстрого доступа.

Кассир не должен пользоваться "мышью" для выполнения своих операций. Обычно используется правая часть клавиатуры с цифрами, расположенными как на калькуляторе.

Список операций и назначение клавиш:

Найти товар/Добавить - кнопка " + "

Удалить из списка - кнопка " - "

Редактировать кол-во - кнопка " + "

Enter - подтверждение параметра и переход к следующему.

"Пробел" - перейти к закрытию чека.

При нажатии " + " появляется окно поиска товара. Набираем в строке поиска код товара и "Enter" . Если товар с таким кодом существует курсор переходит на окно "кол-во". набираем кол-во товара или вес и "Enter" фокус переходит на кнопку "Выбрать", нажимаем "Enter" , товар добавляется в чек и курсор переходит снова в строку поиска товара.

Если кассир забыл код товара достаточно набрать начальные буквы товара в строке поиска и выведутся названия начинающиеся с указанных букв в строке поиска. Стрелками на клавиатуре "вверх" или "вниз" выбираем нужный товар и нажимаем "Enter". Дальше вводим количество и "Enter".

Так же товар можно найти из меню, которое вызывается нажатием кнопки F1 на клавиатуре. Помните, что этой самый долгий отпуск продукта, в настройках программы даже есть возможность отключения вызова данного меню.

Для редактирования чека необходимо закрыть окно поиска кнопка "Esc" или "Alt+F4"

При редактировании выбираем необходимую позицию в чеке стрелками на клавиатуре "вверх" или "вниз" и нажав " * " редактируем кол-во товара. При помощи кнопки на клавиатуре " - " можно удалить товар из чека.

Для закрытия чека нажмите клавишу "пробел", внесите уплаченные деньги, "Enter", "Enter".

Полный перечень доступных команд вы можете получить нажав F1. Команды будут работать если они разрешены в настроках.

Если необходимо вернуть какой-либо чек или просто проверить какие продукты входили в его состав воспользуйтесь клавишей "F8" Появится окно с закрытыми чеками. Достаточно сразу нажать "Enter" и справа в окне появится список чеков с указанием номера, даты, времени и суммы. Стрелками "вверх" или "вниз" можем переходить от одного чека к другому и слева видеть содержание чека. При необходимости редактировании чека курсор должен быть установлен на этом чеке в правой таблице. Нажимаем "Enter" , "Enter"

Будет задан вопрос "Вы действительно хотите изменить чек?" Нажмем "Enter"(фокус установлен на кнопке "Да") После будет задан еще один вопрос "Вы хотите вернуть весь чек?" Если необходимо вернуть только некоторые позиции, а не весь чек нажимаем "Enter" (фокус установлен на кнопке "Нет"). После чего производим необходимые изменения. Чек должен быть обязательно закрыт.

Работа с незакрытыми чеками

При работе с незакрытыми чеками или отложенными, официант или кассир вносит все блюда которые были заказаны и нажимает на клавиатуре кнопку "END". При первом откладывании чека будет запрошен номер стола или заказа.

Для того, чтобы открыть список незакрытых чеков, воспользуемся кнопкой на клавиатуре "F9".

Выбираем нужный чек, "Enter", "Enter", чек загрузится в наше основное окно.

При работе с официантами отображаются чеки только того который внес свои данные, либо через карточку официанта, либо указав свой номер. При разрешении, можно в незакрытых чеках увидеть чеки всех официантов.

В строке дополнение будет указан номер стола или заказа и официант.

При открытии отложенного чека есть возможность его частичной оплаты, кнопка "F4" на клавиатуре.

Кнопкой "Enter" мы добавляем продукты в новый чек и "пробелом" завершаем операцию. В результате будет образован новый чек и в отложенном удалятся позиции или изменится кол-во в связи с его частичной платой.

Реализация LibroTS

LibroTS - это кассвая программа предназначенная для работы на компьютерах с сенсорным экраном, то есть все функции доступны через кнопки на экране. В случае когда в кафе/ресторнае официанты меняются часто, то такое визуальное отображение позволяет наиболее быстро обучить официанта/бармена работе с программой.

Табель рабочего времени

Табель обычно заполняется кассиром или барменом в начале рабочего дня. Он вносит всех, кто работает в этот день с указанием кол-ва часов и должности. Таким образом в конце месяца можно получить отчет в табличном виде кто и когда работал. Итоговая таблица выглядит следующим образом:

Для вызова табеля непосредственно из окна реализации кассир нажимает Ctrl+T показывается табель:

Для добавления нажмите "+" , укажите начальные буквы фамилии сотрудника и нажмите "Enter", при использовании карточек просто сосканируйте карту сотрудника.

Можно изменить должность по умолчанию и кол-во часов. Если используется карточки персонала, то время для редактирования запрещено.

Бильярд

Модуль по учету времени игры в бильярд применяется как счетчик времени и позволяет управлять контроллером к кторому подключен свет над столами. Устанвливая необходимые параметры свет будет включен над столом и выключен в ручную или автоматически по заданным параметрам.

Этот модуль вызывается из модуля реализации кнопкой F3 (если разрешено использование) (Молдуль в стандартную поставку программы не включается.)

Вариант для сенсорных экранов

Существует несколько параметров для включения света указанные на рисунке. По истечению времени или внесенной суммы свет будет автоматически отключен. При рассчете указанного стола позиции - тарифы попадают в выбранный заранее чек.

Внесение тарифов:

Добавляя столы указывается его номер, номер зала, к которому принадлежит стол и заполняются тарифы. Тарифы выбираются из справочника продуктов, где заранее подготавливаются несколько тарифов. Существует возможность установки на каждый стол четыре различных тарифа в течение дня и на каждый день индивидуально. Периоды "Утро", "День", "Вечер", "Ночь" определяются настройками программы.

К программе можно подключать несколько контроллеров с разным количеством портов. В свойствах стола указывается так же номер контроллера света и номер порта в контроллере к которому будет подключен этот стол.

При переходе из одного тарифного время в другое при рассчете в чек будут добавлены несколько позиций. Например : Утро Pool 25 мин по трифу 0.40 и День 12 мин. по тарифу 0.50 .

Все бильярдные тарифы в программу вносятся с учетом за минуту игры.

При рассчете данные попадают в текущий выбранный чек и в журнал бильярдных заказов. Если по каким либо причинам был удален внесенный в чек тариф его можно достать вновь из журнала бильярдных заказов и снова добавить в чек. Все отмененные операции сохраняются в журнале кассовых операций.

Рекомендации по безопасности.

Рекомндуется в качестве избежания изменения результатов работы бильярдной системы, а так же системы в целом установить на кассовых местах:

1. Пароль на BIOS компьютера .

2. Программу Libro Shell (в комплекте поставки) - запрещающую работу с любыми приложениями Windows кроме разрешенных. (Либо программу Systime идущую в комплекте поставки)

3. Отключить в BIOS использование USB

Закрытие смены

В конце рабочего дня работающей смене необходимо сдать все деньги и закрыть смену. В меню "Операции"-"Закрыть смену" Будет показаны данные по деньгам и открыт сразу калькулятор для подсчета купюр. Кассир предварительно пересчитывает все купюры по количеству и вводит их в калькулятор, для перехода от строки к строке используя Enter. После попадания курсора в строку "ИТОГО" сумма будет подсчитана. Еще раз Enter,Enter - закроется калькулятор и сумма внесется в строку "Фактическая сумма".

При закрытии смены создается приходный финансовый документ на смену от реализации и расходный финансовый документ на пользователя указанного в настройках для получения денег (например Директор). Так же создается одна расходная накладная по всем чекам за день и по ней списывается товар со склада.

Сумма получена в кассу, в основном, это разменная монета.

Выдано из кассы - в течении дня смена отдала кому-то деньги внеся в свои финансовые операции расход на Директора по основанию - выручка.

Есть возможность не полного отображения информации при закрытии смены.

Все суммы купюр, а так же общая внесенная сумма заносятся в отдельный журнал закрытия смен.

В случае обнаружения недостачи буде выдано предупреждение, без указания суммы недостачи.

Финансовые операции смены

Работа финансовых операций смены заключается в основном только для внесения разменной монеты от Директора либо по каким-либо оплатам, если таковые разрешены администрацией.

В случае совместной работы нескольких компьютеров с одной базой необходимость введения разменной монеты сменой отпадает, так как это делает, например Директор , делая расходный документ с основанием "разменная монета" на пользователя, например "Смена1". Таким образом, у Директора вычитается сумма разменной монеты, а у "Смена1" появляется приходный финансовый документ с разменной монетой от Директора.

Данный пример для случая, если кассовый компьютер существует отдельно.

Финансовые операции

Любые расходы и поступления денег регистрируются в журнале финансовых операций. То есть, если деньги уплачены за коммунальные услуги или зарплату в документе указывается причина (статья расхода/поступления). Исключение составляет оплата за товар по накладным, так как при внесении накладных есть возможность указать какой из пользователей оплатил накладную и при сохранении накладной автоматически будет создан расходный финансовый документ на этого пользователя. Причем этот финансовый документ нельзя изменить в журнале финансовых операций, так как он привязан к определенной накладной. Это можно сделать изменяя накладную в журнале накладных.

Приходные документы помечены буквой "П" с зеленым цветом, а расходные - "Р" с красным цветом.

Рассмотрим на примерах ведение журнала финансовых операций, начнем с первой строки и далее.

Первая строчка расходный документ на "Смена1" - основание - разменная монета. "Директор" утром внес разменную монету и автоматически у смены был создан приходный документ на эту сумму.

Дальше, закрывалась смена и автоматически был создан приходный документ на "Директора" , причем в эту сумму входит и сумма реализации и сумма разменной монеты выданной на начало работы, но при закрытии смены были обнаружены излишки и они были автоматически оприходованы по статье "излишки".

Если при закрытии смены денег было сдано больше чем сумма выручки и разменной монеты и минус те деньги, которые были выданы "сменой" из кассы в течение дня по каким-либо причинам, если таковые были, то создается дополнительный документ с излишками кассы.

В случае недостачи, при закрытии смены , будет выдано предупреждение, но не указана сумма недостач.

Примечание:

Рекомендуется всегда все деньги выдавать на пользователя "директор" с основанием "выручка", если деньги брались непосредственно из кассы смены и оплачивался какой-нибудь приход товара. Так как при внесении накладной на этот товар будет сказано, что она оплачена "директором", такой метод не запутает отчеты.

Далее по журналу идет документ автоматически созданный при проведении накладной. Саму накладную можно увидеть, нажав на кнопку "Документ", будет задан вопрос "Показать накладную?" На ответ "да" покажется приходная накладная, на ответ нет - покажется финансовый документ с указанием в дополнении по какой накладной он был создан.

Далее показан пример как можно учитывать тару. Данный пример не является правилом и предлагается как вариант.
  • Поступление пива.
    •
  • Самого пива 40 бутылок, например на 100 грн. без учета бутылок, и тара-бутылки тоже 40 шт. на 5 грн..
    •
  • Создается приходная накладная на склад и вноситься только пиво без учета бутылок на 100 грн.
    •
  • Если мы не сдаем бутылки, тогда создаем, например, у пользователя "директор", если он оплатил это пиво, расходный финансовый документ на сумму 5 грн. с основанием "оплата за тару", естественно в строке "Кому"- поставщик пива.
    •
  • Если мы сдаем возвратную тару, то считаем на какую сумму, если мы сдаем меньше бутылок чем нам привезли, например 20 шт., то создаем расходный финансовый документ на сумму 2,50 грн. с основанием "оплата за тару"
    •
  • Если же мы сдали больше бутылок чем нам привезли, например 60, то сделаем приходный финансовый документ на разницу, то есть 2,50 грн. с основанием "сдача бутылок"
    •
  • В итоге получаем правильные результаты по деньгам. То есть Накладную по пиву без бутылок вносим в любом случае и с "директора" снимается 100 грн., и если сдали бутылок меньше или не сдавали вообще создаем расходный документ на сумму бутылок, если же сдали больше бутылок, то делаем приход денег на "директора" на разницу сданных бутылок.
    •

Можно создавать внутреннее перемещение денег, например, делаем расходный документ на пользователя "снабженец" на основании " на закупку товара". У пользователя "Снабженец" будет создан приходный документ на эту сумму. Когда вносится накладная оплаченная "снабженцем" у него образуется расходный документ на сумму накладной. Таким образом, мы всегда знаем сколько у "снабженца" есть денег.

Для отбора данных по журналу воспользуйтесь кнопкой "фильтр"

Здесь вы выбираете период отображения операций, документы приходные/расходные, форма оплаты наличные/безналичные, от кого или кому были отпущены деньги, по стандартному основанию (например "Коммунальные платежи") либо по конкретному номеру финансового документа, либо по где строка "Дополнительно" содержит введенные символы.

Примечание:

Не забудьте, иногда выбрав фильтр, мы забываем, что его применили и не можем найти те документы, которые уже были внесены, достаточно нажать кнопку "Фильтр" и "Применить", тогда покажутся все операции за выбранный период.

Если в настройках пользователей (Опции - Распределение прав) у текущего пользователя стоит разрешение смотреть документы других пользователей, то в на нижней панели можно выбрать другого пользователя дня просмотра его финансовых операций. Редактирование документов в этом случае запрещается. Для редактирования документов нужно войти в программу под именем того пользователя, документы которого вы хотите отредактировать или попросить его самого, чтобы он это сделал.

Примечание:

Кнопка "Обновить" необходима в тех случаях, если с программой работают в сети несколько пользователей одновременно или если запущены несколько копий программы одновременно. Например, это удобно использовать при инвентаризациях или при сверке денег. В одной программе мы смотрим финансовые операции, в другой - журнал накладных.

В самом низу журнала накладных, в информационной строке можно увидеть сумму Приходных документов по наличному расчету, Расходных документов по наличному расчету и расходы/приходы по безналичному приходу.

Инвентаризация

Выберите, находясь на каком либо из складов из меню "Операции" - "Инвентаризация по складу". Будет создана инвентаризационная ведомость.

  • Выберите дату инвентаризации. (Дата инвентаризации обязательно должна быть на утро прихода следующей смены)
  • Выберите пользователя, по которому проходит инвентаризация (например смена1 или смена2)
    •
  • Напечатайте бланк инвентаризации и отдайте на заполнение реальных остатков на складе.
    •
  • Сохраните инвентаризацию и на вопрос " Провести инвентаризацию?" ответьте " НЕТ ".

При печати бланка будет распечатан весь перечень продуктов и список составных продуктов (калькуляций).

50.jpg (114825 bytes)

Список продуктов

51.jpg (17314 bytes)

Список калькуляций

52.jpg (25845 bytes)

При заполнении составных продуктов можно указывать вес как, например, заправленного салата (готового к реализации), так и не заправленного, например, без майонеза соли и перца. В этом случае вес или кол-во порций вписывается во вторую колонку, а в третьей указывается, что исключить из этого салата.

Далее к инвентаризационной ведомости мы будем обращаться из "журнала инвентаризаций". Его можно открыть либо из главного окна программы пункт меню "Журналы" либо со склада, тоже есть пункт меню "Журналы".

53.jpg (33681 bytes)

Кнопки со значками принтера означают:

  • Инвентар.- Инвентаризационная заполненная ведомость
    •
  • Расх.нак. и Прих.нак. - Расходные и приходные накладные автоматически созданные при проведении инвентаризации
    •
  • Журнал - распечатка таблицы инвентаризаций либо полная распечатка инвентаризаций.
    •

То есть, если некоторых продуктов не хватает, то они добавляются в расходную накладную по основанию "Списание" и списываются со склада. Если некоторые продукты оказались в излишках они добавляются в приходную накладную по основанию "излишки" и приходуются на склад автоматически.

Красным цветом выделяются не проведенные инвентаризации.

Здесь, как и в других журнала есть кнопка "Фильтр", в котором можно отобрать инвентаризации по определенным параметрам, дата, пользователь и т.д.

wpe1.jpg (18416 bytes)

Итак, после того, как печатные документы были заполнены их можно внести в инвентаризационную ведомость.

Важно!

Обратите внимание тех, кто будет их заполнять на единицы измерения продуктов, то есть если написано кг. то нужно писать килограммы, а не банки, ящики, пакеты и т.д.

В инвентаризационной ведомости редактируется только белый столбец "Кол-во инвент." - это реальное количество при инвентаризации. Столбец "Кол-во" - показывает рассчитанное кол-во программой сколько товара должно быть на складе с учетом всех приходных документов, внутренних перемещений и списаний.

Красным цветом выделены продукты, которые в недостаче, синим - в излишках, черным - рассчитанное кол-во соответствует реальным остаткам.

Важно!

Если вы создали инвентаризационную ведомость, например, за день до инвентаризации, а затем проводили какие-либо накладные, то есть списание, приходы, внутренние перемещения, то для обновления в ведомости рассчитанного кол-ва нажмите кнопку "Обновить кол-во". Это не сотрет уже внесенные реальные кол-ва в колонке "Кол-во инвент.". Кнопка "Получить" - получает рассчитанные кол-ва со склада и вытирает все внесенные остатки. (Обычно ей не пользуются).

50.jpg (114825 bytes)

Вносите сначала все продукты по бланку, который вам заполнили. Можно воспользоваться калькулятором формул для подсчета количества продукта , кнопка на клавиатуре "F9"

Затем добавляйте составные продукты с помощью кнопки 54.jpg (2014 bytes) (клавиши быстрого доступа Shift+Ins), если вы ошиблись при добавлении проверьте, что вы внесли кнопкой 55.jpg (1083 bytes) и в случае ошибки для вычета составного продукта воспользуйтесь кнопкой 56.jpg (1807 bytes)

При добавлении составного продукта вы выбираете из списка калькуляций составной продукт, вносите необходимое кол-во, а затем вам предоставляется выбор добавить все составляющие продукта либо некоторые исключить. Снимите метки с тех продуктов, которые исключены в этом продукте. В инвентаризационную ведомость будут добавлены только те продукты, которые отмечены.

58.jpg (28889 bytes)

После внесения или редактирования всех остатков можно пересчитать результаты, просто нажав кнопкой "мыши" на строки "Недостача на сумму", "Излишки на сумму", Итого на сумму. Результаты пересчитываются автоматически при добавлении составных продуктов, но не пересчитываются при изменении кол-ва какого либо из продуктов.

Кнопка "минусы" сделана для того, чтобы при рассмотрении инвентаризаций отфильтровать только те позиции, которые идут с минусом, то есть недостачи. Это бывает полезно, когда рядом сидит человек, который сдает инвентаризацию. Не обязательно показывать сколько и чего в излишках.

При инвентаризации рекомендуется открывать две копии программы для более удобного обращения.

То есть в одной программе вы открываете инвентаризацию, во второй журнал накладный (здесь мы имеем возможность исправить накладные, а затем в инвентаризационной ведомости просто нажать кнопку "Обновить кол-во", и в инвентаризационной накладной изменится рассчитанное кол-во по документам).

Здесь же мы можем вызывать вспомогательные отчеты для получения данных о движении товара при помощи щелчка правой кнопки мыши.

Карта движения товара.

Карта движения товара показывает нам движения товара начиная с предыдущей инвентаризации.

Этот отчет позволяет нам оценить все ли документы мы ввели и ввели ли мы их правильно.

Движения товара

Этот отчет позволяет проследить динамику движения товара по складам.

Движение товара по складам

Рассмотрим этот отчет. Он доступен как из инвентаризационной ведомости так и из основного меню программы в разделе отчеты.

59.jpg (23656 bytes)

Выберите период, за который проводится инвентаризация. Например, если пересдача утром в среду, то берется период с прошлой среды до этого вторника включительно. То есть перемещения и приходы за настоящую среду на не интересуют, так как остатки сняты на утро среды.

Важно!

Не проводите накладные после инвентаризации пока вы не разберетесь с ней полностью и не закроете ее. Так как новые накладные изменят кол-ва товаров на складах и при использовании кнопки "Обновить кол-во" в инвентаризационной ведомости мы получим неправильные остатки товаров.

Примеры использования отчета.

Итак, допустим, что на складе "Основной склад" недостача яиц, причем ориентировочно целый лоток (например, рассчитанное кол-во 100, а вам пишут, что яиц на Основном складе нет.). Почему? Проверяем по отчету. Выбрали период интересующей нас недели, выбрали продукт яйца, установили метку "С учетом перемещения" выбрали "Основной склад", установили кнопку "на склад" (метки "Реализация" и "Списание" сняты), то есть выбираем все приходы на основной склад яиц.

60.jpg (14764 bytes)

То есть приход был с рынка на 200шт.

Закрываем это. Теперь меняем кнопку "со склада". Смотрим что получилось.

61.jpg (11896 bytes)

Передали на кухню только 100шт.

Очевидно забыли 03.06.03 вписать во внутреннюю накладную 100 шт. яиц. (необходимо проверить по журналу бригадира получал ли он эти яйца?). В этом случае на складе кухня при инвентаризации яйца будут в излишках.

Либо ошибся оператор, который вносил внутреннюю накладную в компьютер. В этом случае поднимаются внутренние накладные и проверяется вписаны ли яйца в эту накладную.

Если вы хотите посмотреть реализацию по дням в этом отчете - выберите склад "Кухня" установите точку на "со склада" и установите метку "Реализация". После можете посмотреть отдельно "Списание".

Реализации на основном складе при обычном режиме работы не бывает.

Если вы уверенны, что движения товара были за этот период, а отчет выходит пустым, внимательнее расставьте все метки и названия складов в параметрах отбора отчета.

Помните! Не должно быть как больших недостач, так и больших излишков. Так как большой излишек продукта означает то, что продукт был закуплен, деньги потрачены и если он не оприходован по накладной, то, например, со снабженца, который делал закупку не снимутся эти деньги и у него не будет хватать фактических денег при сверке по журналу финансовых операций.

От снабженца требуйте фактического пересчета товара, а не того, как он примерно рассчитал с учетом поступлений и выдач.

Внутренние накладные, составленные снабженцем перед тем как заносятся в компьютер перепроверяются и подписываются бригадиром смены.

При инвентаризациях бывают разные случаи, если не сходятся остатки товара.
  • Могло быть просто неправильно пересчитано кол-во. (Заставляйте считать и пересчитывать правильно)
    •
  • В журнале у бригадира или в пустом бланке ведомости, куда вписываются остатки не правильно сложено несколько сумм (калькулятор подвел)
  • Посчитали и вместо килограмм вписали кол-во банок
    •
  • Иногда просто забывают пересчитать какой-либо товар.
    •
  • Забывают списывать на учредителей взятый товар.
    •
  • Иногда путают рядом стоящие позиции в ведомости (например молоко 6% и молоко 3,2%)
    •
  • Кассиры просто неправильно пробивают коды товаров при продаже, за частую это происходит с бутылочным пивом либо с салатами, здесь уж тяжело отследить. (запрещайте в калькуляциях реализацию продуктов которые уже не продаются, на складах кухня, бар и т.д. тоже можно установить метку о запрете продажи продукта)
    •
  • Была закупка товара, когда снабженец отсутствовал и тут же это отдали на кухню, ни он не вписал это в приходные документы ни бригадир не проверил внутреннюю накладную что было передано в этот день.
    •
  • Забыли списать испорченные, разбитые, разлитые продукты.
    •
  • В банках большая недостача продуктов в отличие от того, что на банке написано (Перевесьте несколько банок и придите к одной средней цифре, сколько же на самом деле в банке, приходуйте по этому количеству и передавайте на кухню по этому количеству)
    •
  • Если это разливные продукты при продаже могут либо недоливать, либо переливать этот продукт, за неделю это может вылиться в 5-6 литров.
    •
  • Кофе должно всегда хватать, недостача в 100гр. для кофе это много.
    •
  • При переподключении кег пива, кола и т.д. разливается некоторое кол-во, списывайте его. При смене кег взвешивайте остатки, отнимите вес пустой кеги и спишите остатки. (Для справки: Пиво Славутич в кеге, пустая кега весит 8 кг. кеги всегда полные, то есть вес 38 кг.). Пива должно всегда хватать.
  • Всегда существуют ошибки калькуляций, их нужно либо подкорректировать, либо запомнить те примерные цифры недостач или излишков продуктов.
    •

Помните. Если по калькуляции вы делаете, например салат и его не выходит килограмм, то все его составляющие при инвентаризации будут в недостаче. Обычно закладка продуктов делается с учетом уварки, обрезки и т.д. Если правильно составлена калькуляция то салата должно выходить немного больше с учетом на пробу и на судки, в которые они перекладываются.

Одним из полезных отчетов при инвентаризации является "Анализ по реализации".

Анализ по инвентаризациям

Этот анализ позволяет увидеть как проходили недостачи или излишки по отдельно взятому продукту в графиках.

Отчет позволяет проанализировать работу двух смен, и оценить например при инвентаризации насколько полученная цифра на инвентаризации правильная. Например, если в инвентаризации продукт лишний 1 кг. это может быть и плохо и хорошо. Почему? Например лишний килограмм морковки у одной смены на инвентаризации. При помощи отчета мы видим, что обычно по морковке другая смена сдает излишки по 2-3 килограмма, а эта в основном около 1 кг, значит 1 кг. это мало - это плохо, казалось бы на первый момент, но разобравшись, оказывается что наша смена делает все по калькуляциям, а другая смена не докладывает продукт и получает на инвентаризациях излишек больше. До, но качество блюд ухудшается и мы можем потерять клиентов. Поэтому необходимо скорректировать действия смены которая не докладывает продукт.

Если же другая ситуация, обычно все смены сдают продукт 1 кг. в излишках, а на инвентаризации мы получили минус 1 кг, то нужно проверить , а не было ли излишков в два раза больше на предыдущей инвентаризации. Иногда недостачи текущей инвентаризации выходят излишками в следующей, из за неправильных подсчетов смены.

В любом случае нужен индивидуальный подход к каждому продукту. И прежде чем сказать человеку что у него недостача нужно правильно внести все предоставленные документы!

Период для анализа выбирается побольше. Укажите продукт, и проанализируйте, сравнивая две смены.

Результат очевиден. "Смена 2" по этому продукту сдает инвентаризации всегда лучше.

Из этого следует, одна смена продает кофе нормально, а другая - нет.

Не забывайте, анализируя инвентаризации брать во внимание объем выручки, которая проходит за смену. То есть чем больше выручка, например, недостача по продукту растет, если его постоянно не хватает и наоборот излишки могут быть больше при большей выручке, если продукт постоянно в излишках. Это вполне возможно из-за ошибок калькуляций.

На разность недостач или излишков очень влияет смена персонала. Новые люди учатся, делают много ошибок. Одни могут экономить, одни нет. Хотя экономия продуктов не всегда оправдана. Например, не докладывать мороженное клиенту не очень красиво, да и клиент может просто в следующий раз не придти. Хотя, другой пример, переливая постоянно сок в стаканы на 20г., в неделю это может вылиться в 4-5 литров недостачи сока.

Так же сказываются разные партии продуктов. Например, в одних банках консервированных грибов может быть по норме, а в следующей по 100г, 150г не хватать. В этом случае нужно либо списывать недостачу от нормы отдельно, либо перевешивать новые партии и приходовать их по фактическому весу.

Хотя помните, во многих калькуляциях нормы завышены, то есть при продаже со смены списывается больше продукта чем на самом деле и если после всего этого не хватает, например грибов, то нужно задуматься и разобраться в чем причина, ошибка калькуляций или мнимая ссылка на ошибки калькуляций.

Инвентаризация на рабочем месте

Существует возможность заполнения инвентаризационной ведомости непосредственно на рабочем месте кассира. Для этого необходимо установить все нуобходимые настройки и дать право на редактирование пользователю например СМЕНА1.

После чего в меню программы "Операции" появится пункт "Инвентаризация по складу". Для того чтобы смена могла вносить остатки необходимо сформировать инвентаризационную ведомость и сохранить ее не проведенную. После этого воспользовавшись выше указанным пунктом "Смена" может открыть только свою не проведенную инвентаризационную ведомость в которой отсутствуют все показатели по складам и суммам, а присутствует только список товаров и графа для введения фактического кол-ва. Такому пользователю запрещается "проводить" инвентаризации в программе, можно только внести фактическое кол-во и сохранить ведомость. После чего "Администратор", "директор" может открыть эту ведомость в привычном журнале и проверить результаты заполнения ведомости.

Журналы

Журнал накладных

Журнал накладных может отображать приходные, внутренние или расходные накладные.Здесь мы можем изменять накладные, устанавливать или снимать им оплату.

При первом открытии журнала он пуст, необходимо отобрать те документы, которые необходимы с помощью кнопки "Фильтр". Причем эта кнопка присутствует в остальных журналах для отбора документов. Для каждого из журналов применяется свой фильтр документов.

Рассмотрим фильтр документов.

Первое, что нужно выбрать, это тип накладных, которые мы хотим отобразить: Приходная, Расходная или Внутренняя (Внутренняя накладная-накладная перемещения товаров со склада на склад).

Если мы выбираем расходную накладную, можно включить или исключить розничные накладные, которые образуются автоматически при закрытии смены.

Далее можно отобрать "по дате" или "по номеру", или "показать все".

Если это приходная накладная можно установить метку "С учетом прихода от..." и выбрать поставщика. Так же можно отобрать по сумме.

Если вы отбираете накладные "с учетом товара" по наименованию или по коду, то суммы накладных будут показаны не общие по накладной, а именно по этому товару.

Так же можно отобрать оплаченные или не оплаченные.

Установив все фильтры, нажмите кнопку "применить".

Синим цветом будут отображены неоплаченные накладные, красным не проведенные. Не проведенная накладная это накладная, которая не изменила количество остатков на складе. При проведении накладной остатки на складах увеличиваются или уменьшаются в зависимости от типа накладной.

Если при первоначальном сохранении накладной метка об оплате не была установлена, такая накладная считается не оплаченная, если ее оплатили позднее необходимо найти эту накладную и воспользоваться кнопкой "Оплата" на верхней панели. Этой кнопкой можно как установить оплату, так и снять оплату по накладной. Естественно при установке оплаты образуется финансовый документ на пользователя, который оплатил эту накладную.

В правом крайнем столбце указывается дата оплаты накладной.

В нижней информационной панели указывается общая сумма накладных.

Из журнала можно распечатать накладную или весь журнал, воспользуйтесь кнопками со значками принтера.

Журнал чеков

Журнал чеков аналогичен журналу накладных, но немного проще. В журнале чеков редактировать чеки не позволяется. Это делается в разделе "Реализация" - возврат чеков. Чеки за прошлое число редактировать нельзя.Удалять чеки из журнала можно только при незакрытой смене.

У журнала чеков есть свой фильтр.

Обычно фильтр в журнале чеков используется только по дате.

Если необходимо проанализировать реализацию, существует специальный отчет по реализации, его мы рассмотри ниже.

- эта функция позволяет изменить пользователя, если например кассир вошел в программу не той сменой и все продажи были отнесены на чужую смену. Это можно изменить воспользовавшись этой кнопкой. Она доступна только администратору программы.

Если вы не находите каких-либо чеков, проверьте в начале соответствие галочек в фильтре. Возможна там указаны лишние параметры. Бывали случаи, когда на рабочем месте кассира, кассир менял системную дату в компьютере и чеки автоматически были занесены этой датой. В таких случаях, для исправлении ошибки обратитесь к техническому специалисту обслуживающему вашу программу.

Журнал инвентаризаций

Журналом инвентаризаций мы будем пользоваться чаще. При создании со склада новой инвентаризационной ведомости она попадает в этот журнал. Отсюда мы будем ее редактировать.

Красным цветом отображаются не проведенные инвентаризации.

Закрывать инвентаризационную накладную нужно только в полной уверенности, что больше никаких изменений не будет. Если при заполнении инвентаризации возникли вопросы и необходимо перепровести некоторые накладные можно инвентаризацию сохранить, но не проводить. Затем выполнить необходимые операции и открыть на редактирование снова.

При проведении инвентаризации образуются накладные расходная, куда включаются все недостачи и приходная, куда включаются все излишки. Эти накладные можно просмотреть в печатной форме. Воспользуйтесь значками с рисунком принтера.

Фильтр обычно используют "за период"

Журнал переоценок

Однажды введенная переоценочная ведомость попадает в журнал переоценок может редактироваться если она не проведена. Проведенную переоценку разпровести нельзя. Для этого просто сделайте новую переоценку.

Фильтр журнала выглядит так:

Создается переоценочная ведомость в разделе "Склад" в меню "Операции"- "Переоценка продуктов"

Журнал цен

Целью создания такого журнала является фиксирование всех цен на все продукты и калькуляции на текущий момент.
Создавая такие ведомости периодически, можно посмотреть какие розничные , закупочные и доходы были
в разные периоды времени по продуктам и калькуляциям.
Есть возможность сравнения цен с ранее сделанными ведомостями цен.

Рекомендуется создавать такие ведомости перед пероценкой продуктов или калькуляций.

Журнал доставок

Журал доставок отображает введенные заказы на доставку и позволяет сделать по ним отчтеы

Для того чтобы акитвировать этот журанл необходимо установить настроки:

В Libro нужно включить на "Дополнение 7"
"Включить панель доставки в окне реализации"

При этом будет отображаться панель доставок
в "Продажах" и "Журнал доставок" в меню "Журналы"

В LibroTS эта настройка находится на "Дополнение 6"
"Включить панель доставки"

Работа с доставкой в Libro:

Либо до либо после внесения позиций в чек нажимаем Alt+1 чтоб внести код клиента или Alt+2 чтоб внести просто адрес

Если клиенту присвоить номер за которым в последствии закрепится адрес просто вносим его номер в строку код клиента и пишем его адрес, при закрытии чека этот номер сохранится с внесенным адресом, в последствии мы просто вводим код и нажимаем Enter , автоматически выводится его адрес. Если на один и тот же код вбивается
несколько адресов то при следующем вызове кода будет внесен последний адрес доставки.

Для пополнения базы адресов доставки просто вносите адреса доставок и закрывайте чеки.
Для получения адреса после этого нужно набрать 3-4 символа адреса и нажать Enter , будет показан список имеющихся запомненных ранее номеров и курсор будет установлен на более подходящем.
Там же в строке поиска мы можем вносить следующие символы адреса для подбора более точного адреса.
Найдя нужный адрес нажмите Enter или двойной щелчок мыши по нужной позиции.

Работа с доставкой в LibroTS:

Адрес или код может вносится либо до либо после внесения продуктов.

Принцип запоминания кодов клиентов и адресов описан выше.

Для внесения кода клиента нажмите кнопку "Код клиента" и наберите его на виртуальной клавиатуре после чего там же нажав кнопку "Ввод".

Для редактирования адреса просто щелкните по строке адреса так же будет показана виртуальная клавиатура для редактирования.

Для выбора адреса из списка имеющихся нажмите кнопку "Список", выделите нужный адрес и нажмите кнопку "Выбрать"

Журнал заказов

Цель этого журнала в записи заранее заплпнированных банкетов,
запись авансов, кол-ва человек, суммы на человека,
составление предварительного меню для клиента в рознечных ценах,
и одновременно получая список продуктов для закупки к этому меню.
Автоматическое заполнение меню из ранее составленных.

Формирование меню с возможностью заполнения из заранее составленного заказа (по номеру)

Плюс получение перечня продуктов по закупочным ценам для приготовления сформированного меню

Заказ с сформированным меню для утверждения клиентом.

Журнал кассовых операций

Журнал кассовых операций предназначен для отслеживания возвратов и всех операций кассира при реализации.

Рассмотрим фильтр журнала подробнее.

Естественно первое это задание периода.

Далее можно отобрать по пользователю, например "Смена 1" или "Смена 2".

Важнее выбрать "Режим работы"

Возвраты. Возвраты попадают в этот журнал всегда, не зависимо от настроек программы.

Фиксируются все действия, когда кассир открывает уже зарытый чек.

Режим - Открытые чеки. Здесь фиксируются все действия кассира, если в настройках программы было установлено о регистрации всех операций в открытых чеках.

Меню Опции-Настройки-вкладка Продажи. "Регистрировать все операции в открытом чеке"

Журнал закрытия смен

Журнал закрытия смен предназначен так же для контроля кассира. Здесь можно проконтролировать как закрывалась смена и сколько раз пересчитывались купюры.

Здесь указывается пользователь, Дата и время пересчета, сумма, и кол-во купюр по отдельности.

При нажатии на кнопку печать можно увидеть более сжатый вид.

Данные в журнал попадают только если пользоваться калькулятором при подсчете купюр при закрытии смен, если им не пользоваться данных по купюрам не будет. Обяжите кассиров всегда заполнять купюры при закрытии смены. Строка без указания купюр вносится повторно, даже если кассир не вносил список купюр.

Отчеты

Рассмотрим некоторые из стандартных отчетов, введенных в программу.

Общий отчет по реализации

Просто задав вериод, получаем отчет по реализации в разных вариантах (по скидкам, пользователям, группам)

Анализ по реализации

Этот отчет имеет вкладку "По журналу чеков", "По журналу накладных" и "По коду продукта"

Проанализируем продажи за период по группе салаты.

При необходимости можно задать другие параметры.

Метка "Строка дохода" служит для того, чтобы выводить отчет с результатами доходов, либо без них. Пользователям, которым не позволяется видеть входные цены эта метка не доступна и отчеты будут без строк с вычисленными доходами.

Метку "Входная цена" желательно не устанавливать, так как за период входная цена продуктам меняется в зависимости от закупки продуктов и может изменятся каждый день. В результате в отчете будет отображены все изменения цен и продукты будут выведены не однократно. Для обобщенного вида не устанавливайте эту метку.

В результате получим отчет такого вида.

Если установить метку "График" получим отчет такого вида.

Один график показан анализ по доходу от реализации, второй по количеству реализованного продукта.

Здесь наглядно видно какой из продуктов продается лучше и какой больше приносит прибыли.

Таким же образом можно проанализировать реализацию по журналу накладных.

Анализ по журналу чеков позволяет увидеть реализацию составных продуктов (калькуляций), но не позволяет видеть реализацию продуктов входящих в калькуляцию. Это позволяет сделать анализ по журналу накладных. И наоборот анализ по журналу накладных не даст реализации составных продуктов (калькуляций), то есть мы не увидим здесь реализацию пицц, салатов, начинок и т.д. этот отчет предоставит анализ по журналу чеков.

Анализ по коду продукта, с установленной меткой "график" очень хорошо отображает динамику продаж отдельно взятого продукта. Здесь можно проанализировать продукт по журналу чеков или по журналу накладных, в зависимости от того, где он проходит.

На всех графиках действует правая кнопка "мыши". Нажав на нее, мы можем напечатать график, включить/выключить легенду (столбец цифр справа). Либо показать/скрыть маркеры (это ярлычки со значениями на графике).

"ABC" анализ

Такой отчет позволяет сравнить реализацию и доходы по группам, относительно общих доходов и реализации. В основном применяется для анализирования групп продуктов.

Отчет по причинам списания

Этот отчет показывает какую сумму списанно за указанный период по закупочным ценам

Понедельный отчет

Позволяет получить отчет по различным параметрам, реализации, доходам, кол-ва чеков и т.д. в разрезе недель.

Изображения графика можно вращать и увеличивать/уменьшать. Возможно включать и выключать определенные дни недели, так же просмотривать график не в режиме 3D.

Анализ реализации и остатков

Отчет позволяет проанализировать реализацию за период, день, неделю, месяц. Получить данные по остаткам на складах и рассчитать на какое кол-во месяцев хватит текущих запасов. А так же показать дату последней закупки товара и оценить с какого склада реализация идет лучше, если товар реализовывается с разных складов.

Отчет по расходу продуктов

Этот отчет позволяет оценить расход продуктов за период и предположить среднее кол-во расхода на будущее.

То есть среднее кол-во необходимое иметь на неделю или месяц. Возьмем пример по группе "пиво"

Результаты показывают, в данном случае, сколько на неделю нужно закупать пива в среднем. Естественно ваш снабженец должен к этому времени сам примерно сориентироваться с закупками.

Суммарный отчет финансовых операций

Суммарный отчет может отобразить общую оценку финансовых расходов и приходов пользователей.

Если обычно выручки сдаются на пользователя "директор" и он же платит по накладным, то можно увидеть суммарные результаты по статьям приходов и расходов.

Можно посмотреть результаты по все пользователям, а можно выбрать отдельно каждого.

Выберем, например директора и посмотрим отчет

Если нужны более подробные данные, можно распечатать журнал финансовых операций. Это делается в финансовых операциях пользователя. (Нижняя панель - кнопка "Список" со значком принтера).

Графики

Общий график по реализации

С наложение прошлого периода, в данном случае год назад.

По пользователям

По группам

По сменный (понедельный) по реализации

Период исчисляется от даты инвентаризации

Рисунок дня

Реализация в течение дня по часам.Можно проанализировать дни, используя кнопки "<<" ">>" и увидеть в какое время провалы при реализации, возможно стоит задуматься о какой-нибудь акции или скидках.

Популярность продуктов

Здесь можно проанализировать конкретный продукт или группу продуктов. То есть будет показан график процентного отношения реализации продукта или группы к выручке за день, не зависимо от величины выручки.

Внешние отчеты

Внешние отчеты созданы для дополнительного получения и экспорта данных. Их можно создать непосредственно самому или получить по электронной почте у разработчика.

Финансовый отчет предприятия

Это наиболее полный отчет по работе предприятия за период. Правильность его напрямую зависит от настроек.

Как все считалось ?

Реализация за период.

Выручка берется непосредственно из журнала чеков,
там же у каждой позиции продукта есть закупочная цена, поэтому
сумма закупки также берется из журнала чеков.
Ну и сумма наценки равна разнице между выручкой и суммой закупки.

К выручке по чекам добавляются и расходные накладные, являющиеся
реализацией, кроме накладных, сделанных автоматически при
закрытии смены по чекам.

Товарные остатки в закупочный ценах.
Остатки товара берутся непосредственно из инвентаризационных ведомостей.
Если при инвентаризации вы видите только розничные цены, то там так же
каждой позиции есть и их средние закупочные цены на дату проведения
инвентаризации.
То есть сума остатков на начало и на конец получаем из
инвентаризации путем умножения реального кол-ва товара на его среднюю
закупочную цену.

Наличные на начало и на конец периода берем из журнала финансовых
операций, причем выбирается общая сумма по пользователям указанных
в настройках отчета.

Сумма денежных средств это сумма наличных и безналичных денег.

Долги на начало получаются из журнала накладных.
То есть выбираются все приходные накладные до начальной даты периода, у которых
либо отсутствует дата оплаты либо она позднее начальной даты.

Долги на конец включают все приходные накладные до конечной даты периода
(включая ее) и дата оплаты отсутствует либо позднее конечной даты
периода.

Долги считаются без учета накладных с малоценными товарами, если
таковые были.

Авансы это те приходные накладные, дата которых позднее даты
их оплаты.
К авансам добавляются также сумма дохода по не оплаченным
расходным накладным по реализации, если таковые были сделаны
в ручную. Автоматически созданные розничные накладные при
закрытии смены по чекам не учитываются.
Долги считаются соответственно на начало и конец рассчитанного
периода.

Долги считаются без учета накладных с малоценными товарами, если
таковые были. (Вызвать таблицу с долгами - щелчок по заголовку таблицы - "Долг за прод")

Итог разности оборотных средств на начало и конец периода рассчитываются так:
Возьмем к примеру на начало.
Остатки товара на начало + Сумма денежных средств - долги.

Итог по разности оборотных средств получается из :
итог разности оборотных средств на конец - итог разности оборотных средств на
начало

Производственные затраты.

Производственные затраты выбираются из журнала финансовых операций
по пользователям указанных в настройках отчета.

Выбираются все статьи указанные в настройках.

Перед началом настроек удалим все настройки, которые приведены в качестве примера.

Есть разделение между производственными затратами и затратами учредителей.

Итак, к расходным производственным статьям будем относить хознужды, коммунальные платежи, зарплату, транспортные расходы все остальные , которые вы считаете нужным отнести к производственным затратам.

К приходным отнесем, возвраты какие либо, излишки, сдача тары, вобщем, все что может приходить из вне кроме основания "выручка" - ее мы считаем отдельно.

Так же не должны ни где присутствовать статьи по внутреннему перемещению денег. То есть, разменная монета, если передаются деньги снабженец по статье "на закупку", при передаче на учредителя - "расход на учредителя"

В таблице по пользователям укажем, финансовые журналы каких пользователей обрабатывать по тем статьям, которые мы определили.

Дальше в стати использования прибыли мы относим те статьи которые являются учредительскими расходами, то есть : дивиденды, строительство, закупка оборудования и т.д.

При установке "метки расшифровки" статьи будут расшифрованы на
странице "Производственные затраты и использование прибыли"
а на первую страницу будут вынесены только итоги.

Так же в производственные затраты внесены суммы накладных
с закупкой малоценных товаров, которые выбираются из журнала накладных.

Учтены все списания по каким либо причинам,
исключая те, которые указанны в разделе использования прибыли
"списания по бару"
Так же получаются из журнала накладных. Списание это особый вид расходной
накладной, в которую включаются все продукты по средневзвешенной закупочной цене.

Так же учтены все списания и излишки по инвентаризациям за этот период.
То есть выбираются отдельно накладные по списанию по инвентаризациям плюс
излишки, полученные по инвентаризациям.

Производственные затраты.

Производственные затраты выбираются из журнала финансовых операций
по пользователям указанных в настройках отчета.

Выбираются все статьи указанные в настройках.
При установке "метки расшифровки" статьи будут расшифрованы на
странице "Производственные затраты и использование прибыли"
а на первую страницу будут вынесены только итоги.

Так же в производственные затраты внесены суммы накладных
с закупкой малоценных товаров, которые выбираются из журнала накладных.

Учтены все списания по каким либо причинам,
исключая те, которые указанны в разделе использования прибыли
"списания по бару"
Так же получаются из журнала накладных. Списание это особый вид расходной
накладной, в которую включаются все продукты по средневзвешенной закупочной цене.

Так же учтены все списания и излишки по инвентаризациям за этот период.
То есть выбираются отдельно накладные по списанию по инвентаризациям плюс
излишки, полученные по инвентаризациям.

Использование прибыли получаем аналогично по пользователю "Учредитель"
Из расчета того, что при оплате денег, например за строительство
или закупку оборудования либо по другим причинам, которые не являются
расходами предприятия в журнале финансовых операций деньги от директора
передаются на Учредителя, например, по причине "расходы на учредителя".
После чего Учредитель разносит по статьям полученные деньги.

Из этого расчета и будет получен отчет по использованию прибыли.
Так же учитываются списания по указанным причинам списания в настройках.
Например, причиной списания являются Учредители.

ОБЩИЕ ИТОГИ
---------------------------

Реализация = это сумма выручки (ранее рассчитано)
Затраты на товар = это сумма закупки (ранее рассчитано).
Наценка = Сумма наценки (ранее рассчитано).
Произв. затраты = Итог производственных затрат (расходы и поступления)
Прибыль = Наценка - Произв. затраты
Итог разн.обор.ср-в. = Итог по разности оборотных средств (ранее рассчитано).
Сумма к распределению = Прибыль - Итог разн.обор.ср-в.

Рентабельность предприятия в процентах :

Выручка по чекам * 100
= ----------------------------------------------------------- - 100
Сумма закупки+Произв.-затраты

Рентабельность продукции в процентах :

Выручка по чекам * 100
= ----------------------------------------- - 100
Сумма закупки

Погрешность = Сумма использования прибыли - Реальная прибыль

Если погрешность отрицательна, то на эту сумму повышаются оборотные средства
предприятия.
Если погрешность положительна, то учредители выбрали денег больше, чем предполагалось прибылью предприятия.

Погрешность также отображает правильность составления отчета и распределения затрат по статьям.

Анализ затрат

Здесь можно увидеть помесячные расходы по всем статьям затрат и сравнить их друг с другом в виде графика.

Все отчеты могут быть экспортированы в Excel для дополнительной обработки данных.

Товарно-финансовая карта

Здесь показываются по дням выбранного периода все приходы товара, расходы товара, приход денег, расход денег.

Баланс

Баланс рассчитывается автоматически при рассчета основоного финансового отчета и показывает все приходы и расходы денег по предприятию, позволяя оценить правильно ли составлен отчет и правильно ли учитаны все статьи расходов и приходов.

Рекомендации при начале работы с программой

1. Подготовить список из своих продуктов в виде.

Код
Название
Цена закупочная
Цена Розничная
1001 картошка
0,90
1,80
1002 морковка
1,10
2,20
...

Предварительно разбить все продукты на диапазоны кодов, например:

Чаи
1-10
Кофе
11-20
Кондитерские
21-50
Соки
51-70
Салаты
100-200
Водка
300-399
Вино
400-500
...

Продукты входящие в состав калькуляций , но не участвующие в реализации на прямую можно присваивать коды например больше 1000 картошка -1000 , морковка 1001 и т.д.

В первую сотню желательно внести наиболее часто продаваемые продукты с той целью чтобы кассир запоминал быстрее коды.

Кодировка калькуляций и продуктов на складе единая.

При работе по кодам происходит наиболее быстрый отпуск клиента.

2. Подготовив список продуктов заходим на "Основной склад" и делаем приходную накладную на все продукты по 1 штуке, килограмму, бутылке и т.д.

То есть.

Открыв приходную накладную, жмем кнопку добавить. Ищем продукт в справочнике - не находим Жмем в справочнике добавить Вносим данные по товару = Код, Название ... цена розничная (эти данные у нас на листочке)

"ПОМНИТЕ! Розничная цена калькуляции напрямую зависит от розничных цен продуктов в неё входящих!"

Выбираем группу, в списке групп ее нет, здесь же добавляем новую группу (в справочнике групп).Группы создаются с целью получения по
ним отчетов Сохраняем продукт, мы находимся в справочнике, ищем его снова, находим, двойной щелчок мыши или Shift+Enter выбираем позицию
в накладную. Кол-во вводим 1, цена за единицу вводим закупочную цену продукта
(с подготовленного листика)

ВНИМАНИЕ! Очень желательно вносить правильную закупочную цену продукта, чтобы не переделывать работу дважды, даже при учебе использовать наиболее реальные закупочные цены. Они повлияют на закупочную стоимость наших калькуляций. И если мы внесем нереальные цены, то и при составлении калькуляций
не увидим реального процента наценки.

Так добавляем все продукты по 1 единице.
Установим галочку "Автоматически создать внутреннюю накладную по приходной"
Кнопка- "Сохранить" - "Провести документ?" - ДА.

После этого покажется внутренняя накладная , обратите внимание, здесь цены уже розничные
Кнопка- "Сохранить" - "Провести документ?" - ДА.

Таким образом мы сформировали закупочную цену продукта.
Создавая в справочнике продуктов все продукты, мы устанавливали розничные цены.

3. Теперь можно приступить к введению калькуляций.

ВНИМАНИЕ! От правильности составления калькуляций напрямую зависят итоги инвентаризаций!

(Рекомендация - Инвентаризации проводятся еженедельно при пересменке, на всех складах в один и тот же день)

На вареные продукты можно составить свои калькуляции, для того чтобы потом их включать в другие калькуляции.

Например: Калькуляция на вареную картошку

код -800
Название - картошка вареная
Группа - полуфабрикат
Склад - кухня
Порционный - Нет
Запретить продажу продукта - Да
Выход продукта - 1 кг

- Добавим продукт из справочника
картошка (код 1001) имеется ввиду сырая
вес брутто 1,300 ( это пример- не есть факт)

Сохраним.

Далее в другие калькуляции можно будет добавлять продукты не только из справочника продуктов, но и со списка калькуляций.

4. После введения калькуляций и продуктов можем заходить в окно реализации и продавать по коду или по названию
наши продукты и калькуляции.
Запрет продажи калькуляций ставится в свойствах самой калькуляции Запрет продажи продукта ставится на складе кухня, бар ... кроме
"Основного склада" - он не в счет.

5. После продаж сделайте закрытие смены. После можно зайти в журнал накладных выбрать через кнопку фильтр расходные накладные - все!
Там уведем накладную, которая была автоматически создана при закрытии смены и списала со склада на реализацию продукты согласно составленным калькуляциям.

6. Дальше можете посмотреть отчеты - "Анализ по реализации" проверить в различных формах как происходит реализация.

7. Потренируйтесь делать инвентаризацию.

8. Попробуйте делать финансовые операции, создайте свои статьи расходов которые у вас будут встречаться и по которым вы хотите получать отчеты.

После учебного периода нужно очистить базу данных, то есть удалить все учебные документы.

Провести фактическую инвентаризацию на предприятии внести в ведомость фактические остатки и начать работу!